Chili Fan

- Danske Chili Entusiaster


Chili forummet

Velkommen til chili forummet på chilifan.dk. Her diskuterer vi alt som har med chili at gøre. For at kunne skrive i forummet skal du have oprettet en bruger. Bemærk at denne bruger er ikke den samme som hvis du har oprettet en chili blog.


Log ind | Forum oversigt | Nyeste Indlæg
Chilibloggen
Mona Pedersen (Mona)
Indlg: 15

Sor
27/08-2007 22:54
avatar

--
Hej alle!
Jeg kan se i min blog den 25. august, at billederne ikke vises.
Jeg har netop vret inde og igen "Insert resource" og valgt "medium preview". Og billederne var korrekt vist direkte i blog indlgget, men jeg kunne ikke aktiver opdaterings-knappen.. og i lbet af kort tid var billederne igen vk - er der nogen der kan gi et godt rd. :-)
 
Svar Send privat besked
Chilibloggen
Kim Schulz (Chilifan)
Indlg: 612

Aalborg S
27/08-2007 23:44
avatar
Et eller andet er get galt da du har slet spam billedet til. Jeg fejlsger lige p det, men det er godt nok underligt for det er slet til p min blog ogs. Prv evt. at sl det fra indtil jeg har fundet fejlen.
--
Kim Schulz
www.chilifan.dk
 
Svar Send privat besked
Chilibloggen
Kim Schulz (Chilifan)
Indlg: 612

Aalborg S
28/08-2007 00:19
avatar
Det viste sig at det slet ikke var spam billedet, men derimod den cache som jeg benytter for at gre siden hurtigere. Af en eller anden rsag var noget get helt galt i denne og den skrev derfor menuen dobbelt og links forkert. JEg har nu slettet den forkerte cache udgave og det ser ud til at virke igen.
beklager problemerne
--
Kim Schulz
www.chilifan.dk
 
Svar Send privat besked
Chilibloggen
Mona Pedersen (Mona)
Indlg: 15

Sor
28/08-2007 16:34
avatar

--
Hej Kim,
Det funker igen, Tak!
Mona
 
Svar Send privat besked

« Tilbage til forum oversigt.

Du skal vre logget ind for at kunne skrive et svar.

Sg i forummet:

Forum Statistik
Brugere: 4126, heraf online: 0 stk ()
Seneste tilmeldte: Produktnaodchudzaniex
Antal Emner: 2214
Antal indlg: 18230 (i dag: 0, denne uge: 0, denne mned: 2)